Мод Fabric API для Майнкрафт 1.14/1.14.1/1.14.2

Пока моды на Майнкрафт 1.14 можно запускать только с помощью загрузчика Fabric Loader. Библиотека Fabric API является необходимым компонентом для работы многих модов для версии 1.14.

Инструкция: Как установить мод Fabric API


Оцени публикацию

1 Сердечко2 Сердечка3 Сердечка4 Сердечка5 Сердец
(6 оценок, среднее: 4,17 из 5)
Загрузка...

Поделись записью с друзьями:→
Проблема с публикацией? Не скачивается? Или...? →



Вам может понравиться

Что ты думаешь об этом? Напиши ⬎ Это очень важно!